<!DOCTYPE html><html lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="referrer" content="always"><meta name="solr:type" content="page"><meta property="og:site_name" content="Министерство цифрового развития, связи и массовых коммуникаций Российской Федерации"/><meta property="og:title" name="mrc__share_title" content="Список аккредитованных удостоверяющих центров"/><meta property="og:image" content="https://minsvyaz.ru/uploaded/images/cover_-02-03_wm9gkAG.jpg"/><link rel="image_src" href="https://minsvyaz.ru/uploaded/images/cover_-02-03_wm9gkAG.jpg"/><meta property="og:locale" content="ru_RU"/><meta property="og:url" name="mrc__share_url" content="https://minsvyaz.ru/ru/activity/govservices/certification_authority/"/><meta property="type" content="article"/><meta property="og:type" content="article"/><link rel="stylesheet" href="/static/CACHE/css/74b0fb5a5728.css" type="text/css" /><link rel="stylesheet" href="/static/CACHE/css/43f08412ca7f.css" type="text/css" media="all" /><link rel="stylesheet" href="/static/CACHE/css/e22af41d9902.css" type="text/css" media="print" /><link rel="stylesheet" href="/static/CACHE/css/58527fd8adf3.css" type="text/css" /><link rel="stylesheet" href="/static/CACHE/css/87ad64468f00.css" type="text/css" media="all" /><link rel="stylesheet" href="/static/CACHE/css/594f9a9c6f99.css" type="text/css" /><style>
                @media (max-width: 768px) {
                    #gosmonitor_widget_wrapper_main {
                        display: none!important;
                    }
                }
                .without_hover, .without_hover span {
                    pointer-events: none!important;
                }
            </style><link href="/static/css/icons.css" rel="stylesheet"><link rel="shortcut icon" href="/static/img/favicon.ico"><script type="text/javascript" src="https://gosmonitor.ru/widget.js?id=212"></script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]--><!--[if lt IE 8]><link href="/static/css/bootstrap-ie7.css" rel="stylesheet"><![endif]--><script type="text/javascript" language="JavaScript">
            var _govWidgetLocales = {
                'ru': 'ru-RU',
                'en': 'en-EN'
            };

            _govWidget = {
                
                    logoLink: '/ru/',
                
                fixed: true,
                cssFixed: true,
                locale: _govWidgetLocales['ru'],
                
                    localSearch: "/ru/search/?term=%query%&rel=relative&start_date=&end_date=",
                

                menu: {
                    
                        "О министерстве": {
                            link: "/ru/ministry/common/", active: location.href.search("ministry") >= 0
                        },
                        "События": {
                            link: "/ru/events/list/", active: location.href.search("events") >= 0
                        },
                        "Деятельность": {
                            link: "/ru/activity/", active: location.href.search("activity") >= 0
                        },
                        "Документы": {
                            link: "/ru/documents/", active: location.href.search("documents") >= 0
                        },
                        "Контакты": {
                            link: "/ru/contacts/", active: location.href.search("contacts") >= 0
                        },
                        "Вакансии": {
                            link: "/ru/ministry/vacancies/", active: location.href.search("vacancies") >= 0
                        }
                    
                },
                changeLang: function (lang) {

                    window.location = '/en/activity/govservices/certification_authority/';
                }
            };
        </script><link rel="stylesheet" type="text/css" href="/static/css/global.css" media="all"><link rel="stylesheet" type="text/css" href="/static/css/inner.css" media="all"><link rel="stylesheet" type="text/css" href="/static/css/datepicker.css" media="all"><link rel="stylesheet" type="text/css" href="/static/css/open-data.css" media="all"><title>
        
            Список аккредитованных удостоверяющих центров :: Министерство цифрового развития, связи и массовых коммуникаций Российской Федерации
        </title></head><body class="inner " data-other-version="/set_lang/en/" style="margin-top: 60px;"><!-- Sputnik Metrika --><script type="text/javascript">
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//stat.sputnik.ru/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script><!-- /Sputnik Metrika --><div class="nav-bar"><div class="nav-bar__wrap"><div class="header__form"><form id="form" action="/ru/search/" method="get" class="form"><div class="search-field column"><div class="search-field-wrap column-wrap"><div class="input-holder" id="inputHolder"><div class="formel-wrapper"><input name="term" id="search" type="text" class="search-field-input" placeholder="Поиск" autocomplete="off"><button type="submit" class="search-submit" id="searchSubmit">Найти</button></div><div class="btn__close"></div></div></div></div></form></div><a class="nav-bar-logo" href="/"></a><div role="main" class="nav-bar__flex"><div class="main-menulink" id="menu_menulink"><span class="arrow"></span><span class="main-text" id="mainMenuText">Меню</span><span class="main-textaligner"></span></div><ul id="menu_list" class="nav-bar-list"><li class="nav-bar-list__item"><a class="" href="/ru/ministry/common/">О министерстве</a></li><li class="nav-bar-list__item"><a class="" href="/ru/events/list/">События</a></li><li class="nav-bar-list__item"><a class="nav-bar-list--active" href="/ru/activity/">Деятельность</a></li><li class="nav-bar-list__item"><a class="" href="/ru/documents/">Документы</a></li><li class="nav-bar-list__item"><a class="" href="/ru/contacts/">Контакты</a></li><li class="nav-bar-list__item"><a class="" href="/ru/ministry/vacancies/">Вакансии</a></li><li class="menu_toggle_dots"><span>...</span></li></ul></div><div class="nav-bar-append nav-bar-icons"><a class="lang-button" id="langButton" href="/set_lang/en/">Eng</a><div
                class="vision-button"
                style="background-image: url('/static/img/icons/vision.svg');"
                data-widget="vision"
            ></div><div class="search-button" id="searchButton"></div></div></div><div class="dropdown_menu" id="dropdown_menu"><ul id="dropdown_menu_list" class="col"></ul></div></div>


    <header role="banner">
        <div class="container b-header"><div class="row-fluid solo30 clearfix"><div class="col-sm-12 nohpadding"><a href="/ru/" class="logo logo-font"><span>Министерство цифрового развития, связи и&nbsp;массовых&nbsp;коммуникаций Российской&nbsp;Федерации</span></a><span class="pull-right text-right hidden-xs toplinks"><a href="/ru/contacts/letter/" class="links-font"
                               >Написать в редакцию об ошибках</a><br></span></div></div></div><div class="printonly"><img src="/static/img/logo-print.png" alt="Министерство цифрового развития, связи и массовых коммуникаций Российской Федерации" title="Министерство цифрового развития, связи и массовых коммуникаций Российской Федерации"></div>

    </header>

    <main role="main">
        
            



            
    <div class="container bread">
        <div class="row-fluid">
            <div class="col-lg-12">
            <a href="/ru/activity/">Деятельность</a><span>/</span>
            <a href="/ru/activity/govservices/">Государственные услуги</a><span>/</span>
            <a href="/ru/activity/govservices/#section-minsvyaz">Государственные услуги Министерства цифрового развития, связи и массовых коммуникаций Российской Федерации</a><span>/</span>
            <a href="/ru/activity/govservices/2/">Аккредитация удостоверяющих центров</a>
            </div>
        </div>
    </div>
    <div class="container">
        <h2 class="nopadding">
            Список аккредитованных удостоверяющих центров
        </h2>
    </div>
    
        <div class="container">
            <div class="row-fluid">
                <div class="col-lg-12 col-md-12 contentblock">
                    <form action="" class="accreditcenters-form js-submit__accreditcenters certification_authority" data-ajax-url="/ru/activity/govservices/certification_authority/?json=True">
                        <input type="text" class="js-autocomplete__accreditcenters autocomplete__accreditcenters" placeholder="Введите название, адрес или ИНН организации для поиска">
                        <button type="reset" class="js-init__accreditcenters">X</button>
                        <input type="submit" class="js-search__accreditcenters search__accreditcenters">
                    </form>
                </div>
            </div>
    
        </div>
        <div class="container">
            <div class="row-fluid">
                <div class="col-lg-12 col-md-12 contentblock text-content">
                    <script src="https://api-maps.yandex.ru/2.1/?lang=ru_RU" type="text/javascript"></script>
                    <div id="mapAccreditCenters" class="map--accredit-centers"></div>
                </div>
            </div>
        </div>
    
    <div class="container">
        <div class="row-fluid">
            <div class="col-lg-12 col-md-12 contentblock text-content">
                    <h3>Скачать</h3>
            </div>
            <div class=" contentblock text-content">
               <div class="accredit-centers-list">
                    



    <div class="document-item document-item--accredit col-lg-4 col-md-4">
        <a href="/uploaded/files/aktualnyij-perechen-akkreditovannyih-uts-na-23062021.xls" target="_blank">
            <img alt="" title="" src="/static/img/icons/icon_xls.png" class="pixelratio" height="66" width="49">
        </a>
        <a href="/uploaded/files/aktualnyij-perechen-akkreditovannyih-uts-na-23062021.xls"
           target="_blank">Перечень аккредитованных удостоверяющих центров (по состоянию на 23.06.2021),&nbsp;<span>XLS,&nbsp;
            416,0 КБ</span></a>

    </div>








    <div class="document-item document-item--accredit col-lg-4 col-md-4">
        <a href="/uploaded/files/aktualnyij-perechen-uts-akkreditatsiya-kotoryih-priostanovlena-14052021_Ybsz2oE.xls" target="_blank">
            <img alt="" title="" src="/static/img/icons/icon_xls.png" class="pixelratio" height="66" width="49">
        </a>
        <a href="/uploaded/files/aktualnyij-perechen-uts-akkreditatsiya-kotoryih-priostanovlena-14052021_Ybsz2oE.xls"
           target="_blank">Перечень аккредитованных удостоверяющих центров, аккредитация которых приостановлена,&nbsp;<span>XLS,&nbsp;
            164,0 КБ</span></a>

    </div>








    <div class="document-item document-item--accredit col-lg-4 col-md-4">
        <a href="/uploaded/files/perechen-akkreditovannyih-udostoveryayuschih-tsentrov-deyatelnost-kotoryih-prekraschena-22072020_nfRX6vC.xlsx" target="_blank">
            <img alt="" title="" src="/static/img/icons/icon_xlsx.png" class="pixelratio" height="66" width="49">
        </a>
        <a href="/uploaded/files/perechen-akkreditovannyih-udostoveryayuschih-tsentrov-deyatelnost-kotoryih-prekraschena-22072020_nfRX6vC.xlsx"
           target="_blank">Перечень аккредитованных удостоверяющих центров, аккредитация которых прекращена,&nbsp;<span>XLSX,&nbsp;
            14,7 КБ</span></a>

    </div>








    <div class="document-item document-item--accredit col-lg-4 col-md-4">
        <a href="/uploaded/files/aktualnyij-perechen-uts-akkreditatsiya-kotoryih-dosrochno-prekraschena-11102019.xls" target="_blank">
            <img alt="" title="" src="/static/img/icons/icon_xls.png" class="pixelratio" height="66" width="49">
        </a>
        <a href="/uploaded/files/aktualnyij-perechen-uts-akkreditatsiya-kotoryih-dosrochno-prekraschena-11102019.xls"
           target="_blank">Перечень аккредитованных удостоверяющих центров, аккредитация которых досрочно прекращена,&nbsp;<span>XLS,&nbsp;
            55,0 КБ</span></a>

    </div>




<p>&nbsp;</p>

                    
                </div>
            </div>
        </div>
    </div>

        
    </main>


<div class="container-fluid gray b-footer"><div class="container"><div class="row-fluid clearfix nohpadding nohpadding-mobile"><div class="col-md-4 col-sm-12 solo50"><a href="/ru/" class="logo logo-font logo-ru"><span>Министерство цифрового развития, связи и&nbsp;массовых&nbsp;коммуникаций Российской&nbsp;Федерации</span></a>
                        
                        
                        
                            Справочная: +7 495 771-80-00, 
8 800 222-15-01
(звонок по номерам в коде «800» по России бесплатный)
                        
                        <div><a href="/ru/search/" class="f-icons"><span class="f-search"></span></a><a href="/set_lang/en/" class="f-icons">Eng</a><a href="/ru/subscription/#rss" class="f-icons"><span class="f-rss"></span></a></div></div><div class="col-md-8 col-sm-12 solo50"><nav role="navigation"><div class="col-md-4 col-sm-4"><div class="footer"><ul><li><a href="/ru/ministry/common/"
                                               class="links-font">О министерстве</a></li><li><a href="/ru/events/list/"
                                                   class="links-font">События</a></li><li><a href="/ru/activity/"
                                                   class="links-font">Деятельность</a></li><li><a href="/ru/documents/"
                                                   class="links-font">Документы</a></li><li><a href="/opendata/"
                                                   class="links-font">Открытое министерство</a></li><li><a href="/ru/subscription/"
                                                   class="links-font">Подписка</a></li><li><a href="/ru/ministry/vacancies/"
                                                   class="links-font">Вакансии</a></li></ul></div></div><div class="col-md-4 col-sm-4"><div class="footer"><ul><li><a href="/ru/contacts/"
                                               class="links-font">Контакты</a></li><li><a href="/ru/contacts/media/"
                                               class="links-font">Контакты для СМИ</a></li><li><a href="/ru/contacts/letter/"
                                               class="links-font">Сообщить об ошибке</a></li><li><a href="/ru/polls/list/"
                                                       class="links-font">Опросы</a></li></ul></div></div><div class="col-md-4 col-sm-4"><div class="footer"><ul><li><a href="/ru/pages/about/"
                                               class="links-font">О сайте</a></li><li><a href="/ru/sitemap/"
                                                   class="links-font">Карта сайта</a></li><li><a href="/pages/ispolzovanie-materialov/"
                                                   class="links-font">Об использовании информации</a></li><li><a href="/pages/oficialnye-setevye-resursy/"
                                                   class="links-font">Официальные сетевые ресурсы</a></li><li><a href="https://cnt.sputnik.ru/report/894092"
                                               class="links-font">Статистика посещаемости</a></li></ul></div></div></nav></div></div><footer role="contentinfo"><div class="row-fluid"><div class="col-md-12 topborder"></div></div></footer></div></div><div class="printonly"><p>
                Официальный интернет-ресурс Министерства цифрового развития, связи и массовых коммуникаций Российской Федерации. Свидетельство о регистрации СМИ Эл № ФС77-32622 от 22 июля 2008 г.
            </p></div><script type="text/javascript" src="/static/CACHE/js/2eaffab22a5c.js"></script><script src="/static/js/locales/bootstrap-datepicker.ru.js"></script><script type="text/javascript" src="/static/CACHE/js/825267418a03.js"></script><script type="text/javascript">
        $(function () {
            var container_width,
                initial_video_width = 641,
                initial_video_height = 421,
                resize_timeout = null;

                function videoSizeInit(){
                    container_width = $('.b-header').width();
                    if (container_width < initial_video_width){
                        var video_width = container_width,
                            video_height = (initial_video_height*container_width)/initial_video_width;

                            $('video').each(function(i){
                                $(this).attr('width', video_width).attr('height', video_height);
                            });

                    }
                }

                videoSizeInit();

            $('video,audio').mediaelementplayer({
                videoWidth: '100%',
                videoHeight: 'auto',
                alwaysShowControls: true,
                features: ['playpause','current','progress','duration','tracks','volume','fullscreen'],
                success: function (mediaElement, domObject) { 
                    $(domObject).parent().trigger('video_init');
                }
            });
        });
    </script><script src="/static/js/moment.min.js"></script><script src="/static/js/search.js"></script></body></html>
